その他

2018年02月05日

Android版ヤフオク!アプリアップデートのお願い

  • このエントリーをはてなブックマークに追加

いつもヤフオク!をご利用いただき、誠にありがとうございます。
 
Android版ヤフオク!アプリにおいて、ログイン機能改修の実施に伴い、2018年3月1日以降に古いバージョンをご利用の場合、ログインが必要な機能が正常に動作しなくなる可能性があります。
 
古いバージョンをお使いのお客様は、最新バージョンへのアップデートをお願いいたします。
  
■対象のアプリバージョン
Android版ヤフオク!アプリ
6.25.0以前のバージョンすべて

■期間
2018年3月1日(木)以降

■想定される現象
ログインが必要な機能が正常に動作しない可能性があります

■対処方法
最新バージョンへのアプリアップデートをお願いいたします

ヤフオク!は、これからもご利用の皆様により良いサービスを提供してまいります。
今後ともご理解とご協力をお願いいたします。

お知らせを検索